请问 osdk 是否支持 禅思L1 的镜头挂载在m300上

Comments

1 comment

  • DJI Developer Support
    抱歉,OSDK 4.1及之前版本没有适配L1,新集成OSDK功能的PSDK 3.x版本已经适配L1。
    0
    Comment actions Permalink

Please sign in to leave a comment.